Renault

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Renault Laguna ) Problem z silnikiem 2.0IDE Laguna II


Idź do strony 1, 2  Następny
 
postów na stronie: 10 20 50
   Forum RENAULT Forum Strona Główna -> ( Renault Laguna ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bohaterow17

Czytelnik



Dołączył: 09 Gru 2008
Posty: 3
Skąd jesteś (miejscowość / region): Pabianice
Posiadane auto: Renault Laguna II 2.0IDE 2001r.
Piwa: 0/0
Wysłany: Wto 09 Gru 2008, 11:28
Temat postu:

Problem z silnikiem 2.0IDE Laguna II


Witam
Mam kłopot z silnikiem 2.0IDE w Lagunie 2001r. Problem wyglada następująco pali mi sie SERVIS i jak odpale auto to wykreca sie do 3tysiecy (ale to chyba tak musi byc w trybie servisowym znaczy tak mi sie wydaje) jak bylem na komputerze to powiedziano mi ze problem jest z 2 i 4 cylindrem swiece sprawdzilem i sa ok a i auto tak jakby wogole nie mialo mocy troszke lepiej jest jak jest zimne ale tez nie chodzi jak powinno. Aha podobno poprzedni wlasciciel wymienial w sierpniu czujnik cisnienia paliwa i regulatora paliwa bo niby objawy byly podobne ale czy to tak szybko moglo by ulec zepsuciu ??? Z gory dziekuje za odpowiedz bo naprawde nie wiem co robic a mechanicy rozkladaja rece :/
Powrót do góry
gadu-gadu
bartuświelki

Debiutant



Dołączył: 04 Gru 2008
Posty: 37
Skąd jesteś (miejscowość / region): ZACODNIOPOMORSKIE
Posiadane auto: TYLKO RENAULT
Piwa: 0/0
Wysłany: Wto 09 Gru 2008, 23:00
Temat postu:

Re: ( Renault Laguna ) Problem z silnikiem 2.0IDE Laguna II


ile ma przebiegu twoje ide czy świece były wymieniane jak nie to wymień , co pokazał komp ,kiedyś wymieniłem trzy reg. ciśnienia pod rząd nowe oryginały Laughing Very Happy
Powrót do góry
gadu-gadu
bohaterow17

Czytelnik



Dołączył: 09 Gru 2008
Posty: 3
Skąd jesteś (miejscowość / region): Pabianice
Posiadane auto: Renault Laguna II 2.0IDE 2001r.
Piwa: 0/0
Wysłany: Czw 11 Gru 2008, 00:31
Temat postu:

Re: ( Renault Laguna ) Problem z silnikiem 2.0IDE Laguna II


Dziekuje za odpowiedzi i od razu muszę przeprosić że wprowadziłem w błąd ponieważ auto troche stało i chyba cos pomieszalem albo samo sie cos pozmienialo:/ bo jak dzisiaj ja odpaliłem to pali sie STOP a nie jak napisalem na gorze SERV i do tego kontrolka od swiec zarowych. Auto normalenie odpala i wkreca sie bez problemu do 3tysiecy po przejechaniu paru kilometrow zaczela palic sie kontrolka od silnika (w oborotomierzu) aha i jeszcze caly czas pali mi sie kontrolka taka pomaranczowa z prawej strony za szybkosciomierzem (nie wiem od czego ona jest) i jak sie rozgrzeje to zaczyna tracic obroty na postuju brakowac mocy zaczyna jak zgasnie i sie odpali to raz brakuje mocy a przy kolejnym odpaleniu jakby bylo wszystko ok. Aha auto ma 295tys km i obok tego pali sie taki klucz nie wiem czy to wazne ale to zauwazylem.
Powrót do góry
gadu-gadu
bartuświelki

Debiutant



Dołączył: 04 Gru 2008
Posty: 37
Skąd jesteś (miejscowość / region): ZACODNIOPOMORSKIE
Posiadane auto: TYLKO RENAULT
Piwa: 0/0
Wysłany: Czw 11 Gru 2008, 23:42
Temat postu:

Re: ( Renault Laguna ) Problem z silnikiem 2.0IDE Laguna II


jeżeli powyżej trzech tyś nie chce się kręcić to pracuje w trybie awaryjnym , dobrze by7 było podłączyć go do kompa i zobaczyć jakie błędy ,filtr paliwa wymienia mu się po 150tyś nie wiesz czy był wymieniany jest razem z pompą paliwa i kosztuje niemało , poza tym jeszcze co ze świecami , Very Happy
Powrót do góry
gadu-gadu
bohaterow17

Czytelnik



Dołączył: 09 Gru 2008
Posty: 3
Skąd jesteś (miejscowość / region): Pabianice
Posiadane auto: Renault Laguna II 2.0IDE 2001r.
Piwa: 0/0
Wysłany: Sob 13 Gru 2008, 21:42
Temat postu:

Re: ( Renault Laguna ) Problem z silnikiem 2.0IDE Laguna II


Autko wstawione do znajomego i sprawdzony zostal katalizatore i jest ok... pompa paliwa sprawdzona i podobno daje cisnienie ze braklo skali na przyrzadzie Smile do tego listwa z wtryskami i czujnikiem powedrowala do sprawdzenia ale bede wiedzial co i jak we wtorek bo musza ja wyczyscic bo jest cala za syfiala i powiedziano mi ze cewka jest popekana tak jakby rozsadzilo ja od zimna:/ a co do filtra paliwa to drogi jest??? a komputer bedzie podlanczony tylko poskladaja to i wymienia swiece i zobaczymy co pokaze. A wlasnie czy w 2.0IDe jest zawor EGR??? jesli tak to gdzie /??Smile z gory dzieki
Powrót do góry
gadu-gadu
Reklama








Wysłany: Sob 13 Gru 2008, 21:42
Temat postu:

reklama


Powrót do góry
radzik800

Debiutant



Dołączył: 16 Cze 2009
Posty: 49
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: Laguna II, 1.8 16V 2002
Piwa: 0/0
Wysłany: Wto 16 Cze 2009, 11:41
Temat postu:

Re: ( Renault Laguna ) Problem z silnikiem 2.0IDE Laguna II


Witam,
mam ten sam problem z samochodem Laguna 1.8 16V z 2002 roku. Podczas jazdy
zapala mi się kontrolka Pomarańczowa spirala. silnik wskakuje na 2.5 tys.
obrotów i nie ma mocy. dwa razy mi się tak zdarzyło i wyłączyłem silnik
wyciągnąłem kartę włożyłem ponownie i pojechałem, ale niestety ostatni
na trasie 2008 km to nie pomogło więć odłączyłem akumulator i bez
problemu pojechałem, ale musiałem to dwa razy powtarzać. Zapaliła mi się
również lampka oczyszczania spalin pomarańczowy silniczek na obrotomierzu- czyli od sondy lambda. Zajrzałem
również pod maskę i zauważyłem że jedna z przewodów na świecy nie był
przykręcony ale niefortunnie spadła mi śrubka- zamocowałem na domowy sposób
Smile. Problemy pojawiły się od momenty wymiany w serwisie świec, oleju,
filtrów. więc stwierdziłem że mogą te problemy wynikać z nieprzykręcenia tej
śrubki lub niestety z padniętej sondy lambda. W serwisie powiedzieli że jest jakiś problem z gwintem na/przy cewce, ale oni nie prowadzą takich usług i muszę się udać do zakładu rzemieślniczego, ale czy może to przyczyna zapalania się tej kontrolki?Dzisiaj jechałem do pracy
bez problemu. Jak rozwiąże ten problem to dam znać. Ale jeśli ktoś
znalazł już rozwiązanie to proszę o pomoc. Pozdrawiam
Powrót do góry
komunikator tlen - status
l_home

Czytelnik



Dołączył: 31 Sie 2009
Posty: 2
Skąd jesteś (miejscowość / region): Pruszków Piastów
Posiadane auto: Megane Coupe
Piwa: 0/0
Wysłany: Pon 31 Sie 2009, 23:56
Temat postu:

Re: ( Renault Laguna ) Problem z silnikiem 2.0IDE Laguna II


Witam czy uporał sie ktoś z tym problemem bo mam podobny w megane i nie wiem za co sie zabrać.
Powrót do góry
radzik800

Debiutant



Dołączył: 16 Cze 2009
Posty: 49
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: Laguna II, 1.8 16V 2002
Piwa: 0/0
Wysłany: Wto 01 Wrz 2009, 12:23
Temat postu:

Re: ( Renault Laguna ) Problem z silnikiem 2.0IDE Laguna II


ktoś na innym forum tak mi doradził w:
z Zdemontuj akumulator i odkręć skrzynkę w której stał i pod nią masz taki płaski komputer z wtyczkami to on ,mnie naprawiał kuzyn więc tylko koszt kompa używke załatwił za 350 zł.trzeba tam jeszcze przegrać kody ze starego:
to dotyczy lali ale możne w megance może pomoże
Jeszcze nic z tym nie robiłem bo mam unieruchomioną lalkę w związku z przygodą z wielkim kamieniem na trasie którego za późno zauważyłem Sad
Daj znać jak coś zdziałasz- a jak często masz tą przypadłość?
Powrót do góry
komunikator tlen - status
l_home

Czytelnik



Dołączył: 31 Sie 2009
Posty: 2
Skąd jesteś (miejscowość / region): Pruszków Piastów
Posiadane auto: Megane Coupe
Piwa: 0/0
Wysłany: Wto 01 Wrz 2009, 21:48
Temat postu:

Re: ( Renault Laguna ) Problem z silnikiem 2.0IDE Laguna II


Ale to dotyczy u ciebie też silnika IDE ? u mnie ona wogóle niechce jeździc :/
Powrót do góry
radzik800

Debiutant



Dołączył: 16 Cze 2009
Posty: 49
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: Laguna II, 1.8 16V 2002
Piwa: 0/0
Wysłany: Sro 02 Wrz 2009, 13:05
Temat postu:

Re: ( Renault Laguna ) Problem z silnikiem 2.0IDE Laguna II


nie to dotyczyło 1.8 16v
Powrót do góry
komunikator tlen - status
limakamil

Debiutant



Dołączył: 05 Wrz 2009
Posty: 16
Skąd jesteś (miejscowość / region): Janikowo
Posiadane auto: renault, laguna, 2, 1.9dCi, 2003r
Piwa: 0/0
Wysłany: Sob 05 Wrz 2009, 18:58
Temat postu:

Re: ( Renault Laguna ) Problem z silnikiem 2.0IDE Laguna II


mam taki sam problem. Swieca sie dwie kontrolki jedna ok elektryki i swiec zarowych a druga taki silnik z napisem stop. samochod wogole nie chce odpalic. ale doszedlem do tego i znalazlem problem. przy akumulatorze sa kostki z kablami, poprostu wyczepil sie kabel od sterowania wtryskiem paliwa.
Powrót do góry
mlody25

Czytelnik



Dołączył: 24 Kwi 2010
Posty: 3
Skąd jesteś (miejscowość / region): katy/podkarpacie
Posiadane auto: renault laguna II 2.0 IDE 140 KM rocznik 2002
Piwa: 0/0
Wysłany: Czw 29 Kwi 2010, 16:41
Temat postu:

Re: ( Renault Laguna ) Problem z silnikiem 2.0IDE Laguna II


Witam Smile czy ktos sie uporal z ta zolta kontrolką w silniku IDE jesli tak to prosze napiszcie w jaki sposob bo mnie tez to dopadlo Sad
Powrót do góry
devils89

Czytelnik



Dołączył: 05 Mar 2013
Posty: 4
Skąd jesteś (miejscowość / region): puławy
Posiadane auto: laguna II 2.0 ide
Piwa: 0/0
Wysłany: Wto 05 Mar 2013, 17:12
Temat postu:

( Renault Laguna ) Problem z silnikiem 2.0IDE Laguna II


moja historia jest podobna gdyz od 2 tygodni jadac w trase wiecej niz 20 km zapala sie kontrolka od swiec ,kontroli trakcji, silnika. zatrzymuje auto wrzucam luz i auto dostaje obrotow 10 -20 i tak w kolko jak by paliwa brakowalo. bylem pod komputerem i wykrylo slabe spalanie w komorze nr 4 i cos tam z przepustnica. mechanik mowil ze mial to samo a ma lagune II 1.8 16 v i mowi ze trzeba przeczyscic przepustnice oraz sprawdzic swiece i kable. gdy auto zgasze na 5 minut zostaje kontrolka z silnikiem tylko w obrotomierzu i auto chodzi jak nowe. moze ktos juz mial takie cos i podzieli sie rada???
Powrót do góry
willem

Czytelnik



Dołączył: 10 Kwi 2013
Posty: 1
Skąd jesteś (miejscowość / region): holandia
Posiadane auto: passat 1.9tdi 2008r
Piwa: 0/0
Wysłany: Sro 10 Kwi 2013, 22:44
Temat postu:

laguna 2.0ide


witam panowie jestem nowy prowadze warsztat samochodowy w holandi opisze wam sytuacje reno 2.0ide. wiec tak dokładnie trzy tygodnie temu przyprowadzil klient lagune 2.0ide z tym samym problemem jak zimny silnik pracowala ladnie jak tylko temperatura do góry serwis się pojawial i usterka e.s.p walczyłem trzy tygodnie z tym cholerstwem komputer serwisowy tylko do reno nowy czujnik ciśnienia nowy regulator ciśnienia bo takie bledy wszystko sprawdzone zmierzone ciśnienie paliwa i ciśnienie na tłokach wszystko tak jak powinno być i caly czas to samo sterownik ok pompa w baku pracuje ciśnienie jak powinno być.juz rozkladalem rece nawet serwis w holandi powiedział ze to jest nie możliwe ze wszystko jest ok z tym autem. i cos mnie tknelo wywalić orginalna pompe która jest w baku wywaliłem miałem reno megan 1.6 do rozebrania wiec wyjolem z niej pompe zalozylem do laguny auto smiga jak nowe i na starym regulatorze i starym czujniku dodam ze orginalna pompa bila ciśnienie według specyfikacji z serwisu reno. pozdrawiam wszystkich
Powrót do góry
annazg

Czytelnik



Dołączył: 23 Lip 2016
Posty: 3
Skąd jesteś (miejscowość / region): Zielona Gora
Posiadane auto: Renault Laguna 2.0 16v Ide
Piwa: 0/0
Wysłany: Sob 23 Lip 2016, 01:20
Temat postu:

Problem z laguna Ide


Witam.
Koledzy pomóżcie,mam problem z moją renowka.wyskoczył mi dziś błąd einspresung defekt czy jakoś tak.auto kręci do ok 2.5 tyś obrotów później wskakuje N tryb awaryjny.kilka dni temu miała wymieniany olej,świece i alternator.ale nie wydaje mi się aby to miało wpływ na obecną usterkę ponieważ ok 2-3 tyg temu wyskoczyl ten sam błąd ale do wieczora zniknął. ...
Dziś był podpieta pod kompa i ponoc jest coś nie tak z cisnieniem (Ale nie powtórzę gdzie....bo nie zakodoowalam gdzie...)
Generalnie mechanicy rozkładają ręce i mówią ze nie podejmują się naprawy tego modelu silnika (IDE). W salonie również odeslali nas z kwitkiem. ..
jutro ma pdojechać kolejny mechanik z komputerem,po opisanych objawach stawia na pompę paliwa.co i tym sądzicie??czy ona ma w ogole filtr paliwa?jeśli tak to gdzie?i zy w ogole jest sens pakować w nią kasę?
Wczoraj jak jechałam nią miałam takie wrażenie jakby się przytykala i traciła momentami moc. Dodam.jeszcze ze nie t ankuje jej przy cpn przy marketach raczej jeden sprawdzony cpn.
Gdzieś czytałam ze ktoś miał podobny problem i zalał lepszego paliwa (9 Cool i uszlachetniacza?co o tym.sądzicie?przejechane ma.ok 153tys. Z gory dzieki za odp.pozdrawiam
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum RENAULT Forum Strona Główna -> ( Renault Laguna ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2
Ogłoszenia sprzedaży - Renault Laguna »

Opinie o samochodach Renault Laguna - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Renault Laguna ) Porady, problemy techniczne


Renault

Scenic

57 500

2015r.

72 015 km

małopolskie

Renault

Megane

37 800

2014r.

87 000 km

śląskie

Renault

Captur

54 800

2013r.

40 000 km

śląskie

Renault

Clio

24 800

2011r.

106 000 km

śląskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2017 Created by idealneT and OM System