Renault

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Renault ) instalacja canclip



 
postów na stronie: 10 20 50
   Forum RENAULT Forum Strona Główna -> ( Renault ) Car audio, nawigacja, alarmy, komputery
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lykon

Debiutant



Dołączył: 06 Lut 2011
Posty: 11
Skąd jesteś (miejscowość / region): świętokrzyskie
Posiadane auto: trafic 2.0 90km 2011, vivaro 1.9dci 2006
Piwa: 0/0
Wysłany: Wto 14 Maj 2019, 19:59
Temat postu:

instalacja canclip


Witam
W moich bojach z traficiem chciałem się wspomóc chinskim clipem, tyle że albo źle instaluję oprogramowanie albo sama sonda jest uszkodzona.
Objawy to brak połączenia z autem, swiecą się trzy diody oprócz iso.
Instalowałem kilka wersji oprogramowania i efekt jest ten sam, nie wykrywa sondy.
Opiszę kroki jakie robię podczas instalacji, może ja popełniam błąd, mimo kilku obejrzanych poradników instalacji.

Instaluję na win 7 32bit, zawsze na świeży system
1. Dodaję wpisy rejestru z danej wersji canclip
2. Instaluję program
3.System się resetuje, uruchamiam jeszcze raz plik setap, program kończy instalację.
4. Rejestruję program
5. Podpinam laptop do auta, instalują się dwa sterowniki.
6. Uruchamiam clipa, i jak do tej pory nie posunąłem się dalej z braku komunikacji sondy z autem.
Sprawdzałem na innej renówce i jest to samo.

Macie moze jakieś pomysły co może być przyczyną takiej sytuacji?
Sonda niby na gwarancji ale chciałbym mieć pewność, że to po mojej stronie jest problem zanim odeślę do sprzedawcy.

Pozdrawiam
Powrót do góry
marian11

Czytelnik



Dołączył: 15 Sie 2011
Posty: 3
Skąd jesteś (miejscowość / region): Kazimierz biskupi
Posiadane auto: Renault scenic
Piwa: 0/0
Wysłany: Czw 27 Cze 2019, 09:06
Temat postu:

Re: ( Renault ) instalacja canclip


Witam.
Podepnę się po temat.
Mi udalo sie zainstalowac tylko przy uruchomieniu wyskakuje komunikat:
Aplikacja Clip działa w trybie ADMINISTRATORA.
Powrót do góry
gadu-gadu
Wyświetl posty z ostatnich:   
   Forum RENAULT Forum Strona Główna -> ( Renault ) Car audio, nawigacja, alarmy, komputery Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Renault ) Car audio, nawigacja, alarmy, komputery


Renault

Laguna

33 500

2014r.

139 700 km

małopolskie

Renault

Scenic

6 200

2005r.

170 546 km

świętokrzyskie

Renault

Scenic

7 400

2005r.

225 000 km

wielkopolskie

Renault

Modus

11 900

2005r.

140 722 km

mazowieckie

Renault

Megane

20 500

2013r.

176 553 km

świętokrzyskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2019 Created by idealneT and OM System